 







<!DOCTYPE html>

<html lang="fr" >
<head>
    <base href="https://lemedecin.fr/newversion/">
<meta charset="utf-8">
<title>PRENDRE RENDEZ-VOUS: DR LE CARROU THOMAS chirurgien orthopediste à Bastia</title>
<link rel="manifest" href='data:application/manifest+json,{ "name": "LeMedecin.fr", "short_name": "LeMedecin", "description": "Prendre rendez-vous avec un medecin, un dentiste, un infirmier. Téléconsultation, avis, prix et dossier médical."}'/>
<meta name="author" content="Lemedecin.fr">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:type" content="website"/>
<meta property="og:title" content="PRENDRE RENDEZ-VOUS: DR LE CARROU THOMAS chirurgien orthopediste à Bastia"/>
<meta property="og:site_name" content="Lemedecin.fr"/>

  <meta property="og:url" content="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/"> 
    <meta name="alexaVerifyID" content="sH6GNkVUnGPLTpyKYwAY63mQR3Y"/>
    <meta name="msvalidate.01" content="FF2745A57316100198CE6DA5C6286C06" />
		<meta property="og:description" content="Lemedecin.fr vous permet de prendre rendez-vous rapidement avec DR LE CARROU THOMAS, Medecin à Bastia au sein du LE CABINET (CAB) DU DOCTEUR THOMAS LE CARROU      ." />
		<meta name="description" content="Prenez RDV avec DR LE CARROU THOMAS Medecin.DR LE CARROU THOMAS est Medecin à BASTIA au sein du LE CABINET (CAB) DU DOCTEUR THOMAS LE CARROU      . Prix, avis, accès.">
		 
		 <link rel="canonical" href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/" /> 
		<!-- FAVICONS -->
		<link rel="shortcut icon" href="https://lemedecin.fr/newversion/img/favicon/favicon2.png" type="image/x-icon">
		<link rel="icon" href="https://lemedecin.fr/newversion/img/favicon/favicon2.png" type="image/x-icon">
		<link rel="apple-touch-icon" href="https://lemedecin.fr/newversion/img/splash/sptouch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://lemedecin.fr/newversion/img/splash/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://lemedecin.fr/newversion/img/splash/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://lemedecin.fr/newversion/img/splash/touch-icon-ipad-retina.png">

		<!-- iOS web-app metas : hides Safari UI Components and Changes Status Bar Appearance -->
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">

		<!-- Startup image for web apps -->
		<link rel="apple-touch-startup-image" href="https://lemedecin.fr/newversion/img/splash/ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)">
		<link rel="apple-touch-startup-image" href="https://lemedecin.fr/newversion/img/splash/ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)">
		<link rel="apple-touch-startup-image" href="https://lemedecin.fr/newversion/img/splash/iphone.png" media="screen and (max-device-width: 320px)">

  <link href="https://lemedecin.fr/styles/main.css?version=5.9996" rel="stylesheet"/>
    

    <style>
        .section .services__list--picto2 {
            font-size: 26px;
            color: grey;
        }

        .section-title {
            font-size: 14px;
            font-weight: 500;
            width: 100%;
            text-align: left;
            padding: 2px 0 18px;
            text-transform: uppercase;
        }

        p {
            width: 100%;
        }

        p.section-text {
            font-size: 12px;
            line-height: 1.5;
            font-weight: 300;
            padding-bottom: 20px;
            color: black;
            width: 100%;
        }

        p.section-text a {
            color: black;
        }

        .section-price {
            font-size: 12px;
            font-weight: 400;
            padding-bottom: 20px;
            color: black;
        }

        .blue-text {
            color: black;
        }

        .section-text strong {
            font-weight: 200;
        }

        .section-text a {
            color: black;
        }

    </style>

  <!-- Global site tag (gtag.js) - Google Ads: 937237643 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-937237643"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'AW-937237643');
  </script>


</head>


<body class="medecin-profil has-second-banner
" data-patient-domain="https://patient.lemedecin.fr" data-public-key="pk_live_HQdiO7FBGK01Vk06sGl5Thsz">

<!-- Cookies and Top header wrapper / start -->
<div id="top-header" class="top-header"></div>
<!-- Cookies and Top header wrapper / end -->


<div id="main" role="main">

    <header class="header" data-domain="https://lemedecin.fr">
  <span class="header__burger">
    <span></span>
    <span></span>
    <span></span>
  </span>
  <a href="https://lemedecin.fr" class="logo-medecin">
    <img src="/assets/images/logo-lemedecin.svg" alt="LeMedecin.fr"/>
  </a>
  <a href="https://lemedecin.fr/praticien-join-us" class="header-link praticien"><i class="icon-picto-praticien"></i><span><span class="hidden-mobile">Vous êtes professionnel de santé&nbsp;  </span>?</span></a>
  <a href="https://praticien.lemedecin.fr/medecin" class="header-link medecin-cta"><i class="icon-icon-medecin"></i><span><span class="hidden-mobile">Espace</span> médecin</span></a>
  <a href="https://patient.lemedecin.fr/patient" class="header-link patient-cta"><i class="icon-icon-patient"></i><span><span class="hidden-mobile">Espace</span> patient</span></a>
</header><form class="search-form-wrapper" data-action="https://lemedecin.fr/dev/newwebsite/listings-option-8.php" action="https://lemedecin.fr/dev/newwebsite/listings-option-8.php" method="get">
  <input type="hidden" name="numberresultsmaps" value="50"/>
  <input type="hidden" name="mapview" value="true"/>
  <div class="section__search-wrapper sticky-to-header">
    <div class="section__medecin no-submit">
      <i class="icon-icon-loupe icon-input"></i>
      <label class="hidden-label" for="tags">search autocomplete</label>
      <input autocomplete="off" type="text" name="search1" value="" required class=" form-control" id="tags" placeholder="Rechercher votre praticien"/>
    </div>
    <div class="section__submit no-submit">
      <button class="geoloc opengeoloc"><i class="icon  icon-icon-poi"></i><span>Me géolocaliser</span></button>
    </div>

  </div>
</form>

<!-- POPIN GEOLOC -->

<!-- POPIN CONFIRM BOOKING -->


<div class="popin-med__super-wrapper geoloc-popin" id="popin-geoloc">
  <div class="popin-med__wrapper">
    <a href="#" class="popin-med__close icon-icon-cross"></a>

    <div id="confirm-rdv-content">
      <div class="popin-med__title">
        Trouver un praticien via votre géolocalisation
      </div>

      <div class="geoloc-popin__search-engine">
        <div class="input-wrapper">
          <select name="geoloc-cat" id="geoloc-cat" class="no-custom">
            <option value="">Sélectionner une spécialité</option>
                              <option value="anesthesiste">ANESTHESISTE</option>
                                  <option value="anesthesiste-reanimation-medicale">ANESTHESISTE REANIMATION MEDICALE</option>
                                  <option value="cancerologue-oncologue">CANCEROLOGUE ONCOLOGUE</option>
                                  <option value="cancerologue-radiotherapeute">CANCEROLOGUE RADIOTHERAPEUTE</option>
                                  <option value="cardiologue">CARDIOLOGUE</option>
                                  <option value="chirurgie-infantile">CHIRURGIE INFANTILE</option>
                                  <option value="chirurgie-maxillo-facial">CHIRURGIE MAXILLO FACIAL</option>
                                  <option value="chirurgie-maxillo-facial-et-stomatologue">CHIRURGIE MAXILLO FACIAL ET STOMATOLOGUE</option>
                                  <option value="chirurgien">CHIRURGIEN</option>
                                  <option value="chirurgien-oral">CHIRURGIEN ORAL</option>
                                  <option value="chirurgien-orthopediste">CHIRURGIEN ORTHOPEDISTE</option>
                                  <option value="chirurgien-plastique">CHIRURGIEN PLASTIQUE</option>
                                  <option value="chirurgien-thoracique-et-cardio-vasculaire">CHIRURGIEN THORACIQUE ET CARDIO VASCULAIRE</option>
                                  <option value="chirurgien-urologue">CHIRURGIEN UROLOGUE</option>
                                  <option value="chirurgien-vasculaire">CHIRURGIEN VASCULAIRE</option>
                                  <option value="chirurgien-visceral-et-digestif">CHIRURGIEN VISCERAL ET DIGESTIF</option>
                                  <option value="dentiste">DENTISTE</option>
                                  <option value="dermatologue">DERMATOLOGUE</option>
                                  <option value="dieteticien">DIETETICIEN</option>
                                  <option value="endocrinologue-diabetologue">ENDOCRINOLOGUE DIABETOLOGUE</option>
                                  <option value="gastro-enterologue">GASTRO ENTEROLOGUE</option>
                                  <option value="geriatre">GERIATRE</option>
                                  <option value="gynecologie-medicale-et-obstetrique">GYNECOLOGIE MEDICALE ET OBSTETRIQUE</option>
                                  <option value="gynecologue">GYNECOLOGUE</option>
                                  <option value="gynecologue-et-gynecologue-obstetricien">GYNECOLOGUE ET GYNECOLOGUE OBSTETRICIEN</option>
                                  <option value="gynecologue-obstetricien">GYNECOLOGUE OBSTETRICIEN</option>
                                  <option value="hematologue">HEMATOLOGUE</option>
                                  <option value="hematologue-option-maladie-du-sang">HEMATOLOGUE OPTION MALADIE DU SANG</option>
                                  <option value="hematologue-option-onco-hematologue">HEMATOLOGUE OPTION ONCO HEMATOLOGUE</option>
                                  <option value="homeopathe">HOMEOPATHE</option>
                                  <option value="infirmier">INFIRMIER</option>
                                  <option value="interniste">INTERNISTE</option>
                                  <option value="laboratoire-d-analyses-medicales">LABORATOIRE D ANALYSES MEDICALES</option>
                                  <option value="laboratoire-d-analyses-medicales-geneticien">LABORATOIRE D ANALYSES MEDICALES GENETICIEN</option>
                                  <option value="masseur-kinesitherapeute">MASSEUR KINESITHERAPEUTE</option>
                                  <option value="medecin-du-travail">MEDECIN DU TRAVAIL</option>
                                  <option value="medecin-generaliste">MEDECIN GENERALISTE</option>
                                  <option value="medecine-interne">MEDECINE INTERNE</option>
                                  <option value="medecine-nucleaire">MEDECINE NUCLEAIRE</option>
                                  <option value="medecine-physique-et-de-readaptation">MEDECINE PHYSIQUE ET DE READAPTATION</option>
                                  <option value="nephrologue">NEPHROLOGUE</option>
                                  <option value="neuro-psychiatre">NEURO PSYCHIATRE</option>
                                  <option value="neurochirurgien">NEUROCHIRURGIEN</option>
                                  <option value="neurologue">NEUROLOGUE</option>
                                  <option value="oncologie-option-onco-hematologue">ONCOLOGIE OPTION ONCO HEMATOLOGUE</option>
                                  <option value="ophtalmologue">OPHTALMOLOGUE</option>
                                  <option value="orl-chirurgien-de-la-face-et-du-cou">ORL CHIRURGIEN DE LA FACE ET DU COU</option>
                                  <option value="orl-oto-rhino-laryngologie">ORL OTO RHINO LARYNGOLOGIE</option>
                                  <option value="orthophoniste">ORTHOPHONISTE</option>
                                  <option value="orthoptiste">ORTHOPTISTE</option>
                                  <option value="osteopathe">OSTEOPATHE</option>
                                  <option value="pathologiste">PATHOLOGISTE</option>
                                  <option value="pediatre">PEDIATRE</option>
                                  <option value="pedicure-podologue">PEDICURE PODOLOGUE</option>
                                  <option value="pharmacien">PHARMACIEN</option>
                                  <option value="pneumologue">PNEUMOLOGUE</option>
                                  <option value="psychiatre">PSYCHIATRE</option>
                                  <option value="psychiatre-option-enfant-&-adolescent">PSYCHIATRE OPTION ENFANT & ADOLESCENT</option>
                                  <option value="qualification-pac">QUALIFICATION PAC</option>
                                  <option value="radiologue">RADIOLOGUE</option>
                                  <option value="radiotherapeute-">RADIOTHERAPEUTE </option>
                                  <option value="recherche-medicale">RECHERCHE MEDICALE</option>
                                  <option value="rhumatologue">RHUMATOLOGUE</option>
                                  <option value="sage-femme">SAGE FEMME</option>
                                  <option value="sante-publique-medecine-sociale">SANTE PUBLIQUE MEDECINE SOCIALE</option>
                                  <option value="stomatologue">STOMATOLOGUE</option>
                                  <option value="urologue">UROLOGUE</option>
                            </select>
        </div>
        <button id="getgeoloc" class="submit-geoloc"><i class=" icon-icon-position"></i></button>

      </div>
    </div>

  </div>
</div>
    


      
  <!-- INCLUDE PROFIL 3 HEADER -->
    <div class="container-fluid header-wrapper">
  <div class="row">
    <span style="top:5px; position:absolute;">Téléconsulter avec docteur le carrou thomas, téléconsultation, prix du docteur le carrou thomas, avis sur docteur le carrou thomas, urgence, rendez-vous médicaux en ligne avec docteur le carrou thomas</span>

    <span style="display: none;">Rendez-vous médical LE CARROU, avis Medecin Bastia, Secteur 2 </span>

    <!-- MAP + HEADER /START -->
    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#affichercarte" class="show-map-profil">
      <i class="icon icon-icon-poi"></i>
      <span>Afficher la carte</span>
    </a>
    <!--<div class="mapWrapper">
        <div class="map-bg"></div>
    </div>-->
    <div class="content__header-wrapper">
      <div class="hbspt-form" id="hbspt-form-1574871214798-8781875752"></div>
      <div class="content__header--showmore-wrapper">
        <button href="#content" class="content__header--showmore scrollToAnchor"><span class="sr-only">Voir plus</span></button>
      </div>
      <div class="content__header">
        <div class="content__header--top">
          <div class="pictWrapper">
              
            <img class="lazyload" src="/assets/images/blank.png" data-src="https://lemedecin.fr/newversion/img/imageslemedecin/doctor2_tuwotn.jpg" alt=""/>

          </div>
          <div class="infosWrapper">
            <div class="infosWrapper__contact">
                <div class="infosWrapper__contact--infos">
                    <h1><a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/" class="infosWrapper__name">Dr le carrou thomas                        </a>
                    </h1>
                    <h2 class="infosWrapper__spe">
                        <!--
              <span class="infosWrapper__spe--name">Chirurgie-orthopedique-et-traumatologie</span> -->
                                                    <a class="infosWrapper__spe--place" href="https://lemedecin.fr/bastia/chirurgien-orthopediste/vspe/">   Chirurgien-orthopediste Bastia</a><br>
                            

                    </h2>
                </div>
                <div class="infosWrapper__contact--cta to-remove-has-account">
                    <a href="https://lemedecin.fr/teleconsultation/error-fiche.php?&url=https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/" target="_blank" rel="noopener" class="big-picto-cta to-remove-has-account" title="Modifier les informations">
                        <i class="icon  icon-pencil"></i>
                    </a>
                </div>

              <!--
            

                                <h2 class="infosWrapper__spe" style="margin-bottom:10px;">
                                		                                 <i><a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/18fd9dbfcde2662ea80120e2d6d1f33e/vpro/" class="infosWrapper__spe--place">Le cabinet (cab) du docteur thomas le carrou      , Bastia</a></i>

		                                 </h2> -->
            </div>
            <!-- PAGES JAUNE / START -->
            <!-- TO HIDE -->
            <div class="infosWrapper__cta hidden" id="pgaunes">

              <!-- 	        DEBUT pagesjaunes - pour chatbot -->

                
              <!-- 				Pagesjaunes pour chatbot FIN		 -->

                <button class="blue-cta  green" data-action="open-start-dmp"><i class="icon-calendar hidden-tablet"></i><span class="separator"></span><span id="hideco">Prendre rendez-vous</span></button>            </div>
            <!-- PAGES JAUNE / END -->
          </div>
        </div>
        <div class="content__header--bottom">
          <!--<div class="infosWrapper__anchors">
            <button href="#affichercarte" class="big-picto-cta scrollToAnchor hidden-mobile">
              <i class="icon icon-location"></i> <br/><span>Itinéraire</span>
            </button>
            <button data-action="add-avis" href="/avisform.php?urlmedecin=" class="big-picto-cta">
              <i class="icon  icon-icon-comment"></i><br/>
              <span>Recommander ce praticien</span>
            </button>
            <a href="/teleconsultation/error-fiche.php?&url=https://" target="_blank" rel="noopener" class="big-picto-cta to-remove-has-account">
              <i class="icon  icon-pencil"></i><br/>
              <span>Modifier les <br/>informations</span>
            </a>
          </div>
-->

            
          <div class="infosWrapper__tarifs">
            <!--<hr/>-->
            <div class="infosWrapper__item">
                <div class="hidden" id="for-phone-cta">
          <div id="phone-for-telecons" class="hidden">
        <i class="icon icon-telephone_circle"></i><a href="tel:0495545182" rel="nofollow" class="simple_link infosWrapper__item--text">04 95 54 51 82 </a>
      </div>
                  <a class="simple_link clickPhone hidden phone-others-cases infosWrapper__item--text" id="clickpg" data-toggle="modal" href="https://lemedecin.fr/newversion/pg_14072018.php?one=97602adf375b2cb39c4ba652a3e01498&two=18fd9dbfcde2662ea80120e2d6d1f33e&tel=0495545182" data-target="#myModalpgs" rel="nofollow">
            <i class="icon icon-telephone_circle"></i>
            Afficher le n°
          </a>

            </div>
            </div>
            <div id="pratcien-address" class="infosWrapper__item">
              <i class="icon icon-location"></i> <strong class="infosWrapper__item--text">   ROUTE NATIONALE 193 20600 Bastia</strong>
            </div>
            <div class="infosWrapper__item hidden-mobile">
              <i class="icon icon-faq"></i> <span class="infosWrapper__item--text">Carte vitale : <strong>NC</strong></span>
            </div>
            <div class="infosWrapper__item hidden-mobile convent">
              <!--<i class="icon icon-euro">€</i> --><span class="infosWrapper__item--text"><span class="infosWrapper__item--conv">Médecin de <strong>secteur 2</strong></span><br/><span class="infosWrapper__item--conv-desc">Les médecins qui exercent en secteur 2 fixent eux-mêmes leurs tarifs : ils sont conventionnés honoraires libres.<br/>
L'Assurance maladie rembourse le prix de la consultation sur la base du tarif du secteur 1.</span></span><br/>
            </div>

            <!--Télé-consultation par vidéo: <strong>25 €</strong><button class="simple_link" data-role="link-to-telecons-page">En savoir plus</button>-->
            <!--<hr class="hidden-mobile"/>-->
                          <!--<br/> Téléconsultation : <strong>non activée</strong>-->

          </div>
        </div>

        <!-- MAP + HEADER /END -->

      </div>
    </div>
  </div>
</div>  <div class="alert-infos profil3 to-remove-has-account">
    <div class="alert-infos__header">
      <i class="icon icon-faq"></i>
      <span><strong>Coronavirus</strong> : toutes les consultations vidéos sont remboursables par l'assurance maladie</span>
    </div>
  </div>
  <!-- MODAL PAGESJAUN START -->
  <div class="modal fade" id="myModalchoose" tabindex="-1" role="dialog" aria-labelledby="myModalLabeltel">
    <div class="modal-dialog" role="document">

      <div class="modal-content" style="background: none;border: none; box-shadow: none;" >

      </div>
    </div>
  </div>

  <!-- MODAL PAGESAJUN STOP -->

  <!-- MODAL PAGESJAUN START -->
  <div class="modal fade" id="myModalpgs" tabindex="-1" role="dialog" aria-labelledby="myModalLabeltel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-body">
        </div>
      </div>
    </div>
  </div>

  <!-- MODAL PAGESAJUN STOP -->

  <div id="content">
    <div class="container-fluid">


      <div class="row flex-display">
        <!-- 	      <div class="row"> -->


        <!-- BREADCRUMB/Start -->

        <ol class="breadcrumbs">
                              <li class="fontgooglefriendly2">
                    <strong>
												        <span>
													        <a href="https://lemedecin.fr/chirurgien-orthopediste/vdom/">Chirurgien-orthopediste</a>
												        </span>
                    </strong>
                  </li>


                                          <li class="fontgooglefriendly2">
                        <strong>
												        <span>
													        <a href="https://lemedecin.fr/chirurgien-orthopediste/20/dept/">20</a>
												        </span>
                        </strong>
                      </li>



                        
                                      <li class="fontgooglefriendly2">
                        <strong>
												        <span>
													        <a href="https://lemedecin.fr/bastia/chirurgien-orthopediste/vspe/">Bastia</a>
												        </span>
                        </strong>
                      </li>



                        
              <li class="fontgooglefriendly2">
                <strong>
												        <span>
													        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/">DR THOMAS LE CARROU</a>
												        </span>
                </strong>
              </li>
                

        </ol>


        <!-- BREADCRUMB/End -->
      </div>


      <div class="row flex-display">

        <div class="col-sm-12 col-md-7 col-lg-7 profil-content">

          <!-- PRESENTATION/Start -->

          <div class="profil-block-wrapper">
                              <address style="color: grey; text-align:center;"><i class="icon icon-icon-position"></i>     ROUTE NATIONALE 193  à

                    bastia








                </address>

                  

            <h2 class="section-title">


              Présentation <!-- du <a href="DOMAIN/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/" class="infosWrapper__name" style="color:#4A90E2;">Dr LE CARROU THOMAS -->
              </a>
            </h2>
            <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ mettre à jour</a>
            <p class="section-text">

                
              <span>LE CARROU THOMAS </span>  est <strong>chirurgien-orthopediste à BASTIA</strong> ,  <span><span><a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/18fd9dbfcde2662ea80120e2d6d1f33e/vpro/">LE CABINET (CAB) DU DOCTEUR THOMAS LE CARROU       </a></span></span>  Libéral intégral,  non renseigné,   secteur 2, carte vitale acceptée .  <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/"> THOMAS LE CARROU</a>  est au





                                       ROUTE NATIONALE 193  à 20600  dans le BASTIA                    




              - <span><span><span>Medecin </span></span></span> -  <strong>POLYCLINIQUE DE FURIANI</strong>.<br><br>

                            </p>


              


            <p class="section-text">
                




                        


            </p>

              


            <div class="row">
              <div class="col-sm-12 col-md-4 col-lg-4 multi-col">
                <h2 class="section-title">
                  Tarifs
                </h2>
                <p class="section-price" style="font-size:12px; color:black; font-weight: 400;">
                    <span style='font-size: 12px;'>Non renseigné</span>






                </p>


              </div>
                              <div class="col-sm-12 col-md-4 col-lg-4 multi-col" >
                <h2 class="section-title">
                  Prise en charge
                </h2>
                <p class="section-text" style="font-size:12px; color:black; font-weight: 400;">


	                <span>

                      Carte vitale acceptée<br>                          
                      Secteur 2<br>                                        </span>

                </p>



              </div>
              <div class="col-sm-12 col-md-4 col-lg-4 multi-col">
                <h2 class="section-title">
                  Paiement
                </h2>
                <p class="section-text" style="font-size:12px; color:black; font-weight: 400;">


                    
                      <span>Espèces</span><br/>
                      <span>Carte bancaire</span><br/>
                      <span>Chèque</span><br/>

                        




                </p>


              </div>


            </div>
          </div>

          <!-- PRESENTATION/End -->
          <span id="avis2"></span>
          <!-- Spécialités et Recommandations/Start -->

          <div class="profil-block-wrapper">
            <h2 class="section-title">
              Spécialités et Recommandations
            </h2>

            <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ Ajouter une compétence</a>



              
                <!-- Spécialités et Recommandations/End -->



                  
                <p class="competences-list">
                  


                  

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie de l articulation du genou (hors fracture - luxation)</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie de l articulation du genou (hors fracture - luxation)<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Décompression chirurgicale de nerf du membre supérieur</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Décompression chirurgicale de nerf du membre supérieur<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ostéosynthèse (broche, plaque, vis) pour fracture de membre supérieur</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ostéosynthèse (broche, plaque, vis) pour fracture de membre supérieur<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie des tendons, des muscles ou des parties molles du membre inférieur</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie des tendons, des muscles ou des parties molles du membre inférieur<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Actes médicaux sur les articulations pour évacuation et infiltration d épanchement articulaire de membre (y compris synoviorthèse)</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Actes médicaux sur les articulations pour évacuation et infiltration d épanchement articulaire de membre (y compris synoviorthèse)<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ablation de matériel d ostéosynthèse (broche, plaque, vis) sur un os de membre</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ablation de matériel d ostéosynthèse (broche, plaque, vis) sur un os de membre<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ablation chirurgicale de lésion de la peau ou du tissu sous-cutanée sauf infection collection et ulcère</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Ablation chirurgicale de lésion de la peau ou du tissu sous-cutanée sauf infection collection et ulcère<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie des os et de l articulation de l épaule (hors fracture - luxation)</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie des os et de l articulation de l épaule (hors fracture - luxation)<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie osseuse du membre inférieur (hors fracture - luxation)</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie osseuse du membre inférieur (hors fracture - luxation)<span class="number">2</span></a> -->




                          

                        <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie de l articulation de la hanche (hors fracture - luxation)</a>

                        <!-- 		               <a href="https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#" class="competence-item">Chirurgie de l articulation de la hanche (hors fracture - luxation)<span class="number">2</span></a> -->




                                          </p>
                  

          </div>

            


          <!--  Moyens de transport/Start -->

            




          <!-- Moyens de transport /End -->






          <!-- Informations Pratiques/Start -->


          <div class="profil-block-wrapper">
            <h2 class="section-title">
              Informations pratiques
            </h2>
            <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ mettre à jour</a>
            <div class="row">
              <div class="col-sm-12 col-md-6 col-lg-6 multi-col">
                <p class="section-text">
                  <strong class="blue-text">Adresse</strong><br/>


                                            0495545182                        


                  <br>

                    Le Carrou Thomas                  <br>

                    Route nationale 193 Polyclinique De Furiani Furiani Haute-Corse Corse France 20600                   <br>
                    <span>Latitude: 42.663409 <br> Longitude: 9.439144</span>                  <br>
                  <span>
							   						   


                               04 95 54 51 93</span>

                




                </p>
                <p class="section-text">
                  <strong class="blue-text">Moyens de transport</strong><br/>
                    
                </p>

              </div>
              <div class="col-sm-12 col-md-6 col-lg-6 multi-col">
                <p class="section-text">
                  <strong class="blue-text">Langues parlées</strong><br/>


                    Francais
                </p>

                  

                  
                    <ul class="horaires-wrapper">

                        <li> <strong class="day">Lundi</strong> <strong class="status">08:00 - 12:00</strong></li><li> <strong class="day">Lundi</strong> <strong class="status">14:00 - 18:00</strong></li><li> <strong class="day">Mardi</strong> <strong class="status">08:00 - 12:00</strong></li><li> <strong class="day">Mercredi</strong> <strong class="status">08:00 - 12:00</strong></li><li> <strong class="day">Mercredi</strong> <strong class="status">14:00 - 18:00</strong></li><li> <strong class="day">Jeudi</strong> <strong class="status">08:00 - 12:00</strong></li><li> <strong class="day">Vendredi</strong> <strong class="status">08:00 - 12:00</strong></li><li> <strong class="day">Vendredi</strong> <strong class="status">14:00 - 18:00</strong></li>

                    </ul>
                      
              </div>
            </div>

          </div>




          <span  id="autrescabinets"></span>

          <!-- Parcours/Start -->

          <div class="profil-block-wrapper">


            <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ Mettre à jour</a>






            <h2 class="section-title">
              Formation
            </h2>

                              <p align="center" style="color:#4A90E2;">Formation à renseigner</p>
                  

            </p>
          </div>





            
            
              <!-- Types d actes /Start -->

              <div class="profil-block-wrapper" data-role="limited-list" data-max="4" id="typesactes">
                <h2 class="section-title">
                  Types d'actes (Extraction de la classification CCAM)
                </h2>
                <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ mettre à jour</a>
                <ul class="places-list" data-role="list">


                  <!-- Types d actes/End -->



                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Reconstruction du ligament croisé antérieur du genou par autogreffe, par arthroscopie<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 444,54								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Libération du nerf médian au canal carpien, par abord direct<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 104,5								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Ostéosynthèse de fracture ou de décollement épiphysaire de l extrémité distale d un os de l avant-bras par broche, à foyer fermé<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 125,4								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Section ou allongement de plusieurs tendons pour correction d attitude vicieuse du pied<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 232,55								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Injection thérapeutique d agent pharmacologique dans une articulation ou une bourse séreuse du membre inférieur, par voie transcutanée sans guidage<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 30,82								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Ablation de matériel d ostéosynthèse des membres sur un site, par abord direct<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 112,73								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Exérèse de lésion fasciale et/ou sousfasciale des tissus mous, sans dissection d un gros tronc vasculaire ou nerveux<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 122,66								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Réinsertion ou suture d un tendon de la coiffe des rotateurs de l épaule, par arthroscopie<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 367,97								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Ostéotomie du métatarsien et de la phalange proximale du premier rayon du pied, avec libération mobilisatrice de l articulation métatarsophalangienne du premier orteil<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 209								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                    
                                    
                                  <li>
                                    <a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesactes">
                                      <i class="icon icon-icon-link"></i>
                                      <span class="places-list__text-wrapper">
								                    Remplacement de l articulation coxofémorale par prothèse totale, avec reconstruction acétabulaire ou fémorale par greffe<br/>
								                    <span class="blue-text">
								                       Remboursement sécurité sociale : 602,65								                    </span>
								                  </span>
                                    </a>
                                  </li>

                                    








                                                    </ul>
                <button data-action="show-more-list" class="show-more-list" title="Voir plus"></button>
              </div>

                
            
        		  
		  
		  
		  
               
               
			   							<script type="application/ld+json">
							          {
							           "@context": "http://schema.org",
							           "@type": "BreadcrumbList",
							           "itemListElement":
							           [
							           {
							             "@type": "ListItem",
							             "position": 1,
							             "item":
							             { 
							              "@type": "Thing",
							              "@id": "https://lemedecin.fr/",							               
							              "name": "lemedecin.fr"
							            }
							          },
							          {
							             "@type": "ListItem",
							             "position": 2,
							             "item":
							             { 
							              "@type": "Thing",
							              
							              									             "@id": "https://lemedecin.fr/chirurgien-orthopediste/vdom/",
									             
									             							               
							              "name": "chirurgien-orthopediste"
							            }
							          },
							          
							          
							         											
											{
									            "@type": "ListItem",
									            "position": 3,
									            "item":
									            { 
									              "@type": "Thing",  
									              
									              									               "@id": "https://lemedecin.fr/chirurgien-orthopediste/20/dept/",
									             
									             								           
									              "name": "20"
									            }
									          },
							          
											
											
											 {
							            "@type": "ListItem",
							            "position": 4,
							            "item":
							            { 
							              "@type": "Thing",  
							             									               "@id": "https://lemedecin.fr/bastia/chirurgien-orthopediste/vspe/",
									             
									             								           
										 "name": "Bastia"
							            }
							          },
							          
											
																		           
							          
							          {
							            "@type": "ListItem",
							            "position": 5,
							            "item":
							            {
							             "@type": "Thing",
							             "@id": "https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/",
							             "name": "DR THOMAS LE CARROU"
							           }
							         }
							         ]
							       }
							     </script>
				     
				
											
							
							
							 <script type="application/ld+json">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</script>
           
							
							

<!--
 
					               ,
							  "aggregateRating": {
							    "@type": "AggregateRating",
							    "ratingValue": "",
							    "reviewCount": ""
							  },
							  
							  
							   "review": [
							  
							    
 
								 	 

								 ]
 
-->
 
 
  
							                
							                 
 


            

            
            
              <!-- Praticiens a la meme adresse /Start -->

              <div class="profil-block-wrapper" data-role="limited-list" data-max="3">
                <h2 class="section-title">
                  Praticiens à la même adresse
                </h2>
                <a data-toggle="modal" href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" data-target="#myModalchoose">+ mettre à jour</a>

                  
                  <p style="font-size: 12px; ">
													  <span class="section__medecin-push--stars">

							                            <span class="note">3  autres praticiens </span>
							                          </span>
                    au    ROUTE NATIONALE 193 à Bastia</p>
                  <ul class="medecins-list" data-role="list">

                      
                            <li>
                              <a href="/bastia/cabinet-du-dr-marie-paule-bonnord-schoeffler/anesthesiste/docteur-bonnord-schoeffler-marie-paule/e6c1ec3d394775d8ae6619ff4c8cee08/pro/">
							                      <span class="medecins-list__pict">
							                        <img src="https://lemedecin.fr/newversion/img/imageslemedecin/doctor2_tuwotn.jpg" alt=""/>
							                      </span>
                                <span class="medecins-list__infos-wrapper">
							                        <span class="medecins-list__name">
							                          Docteur MARIE-PAULE BONNORD-SCHOEFFLER							                        </span>
							                        <span class="medecins-list__line2">
							                           <span class="medecins-list__spe" style="font-weight: 800;color:#50e3c2;">anesthesiste</span>

							                        </span>
							                        <span class="medecins-list__line3">

							                        </span>
							                      </span>
                              </a>
                            </li>


                              
                            <li>
                              <a href="/furiani/sarl-balbi-audition-service/audioprothesiste/balbi-jean-dominique/e8d20c9adaf998f2f571d520867d1b4f/pro/">
							                      <span class="medecins-list__pict">
							                        <img src="https://lemedecin.fr/newversion/img/imageslemedecin/doctor2_tuwotn.jpg" alt=""/>
							                      </span>
                                <span class="medecins-list__infos-wrapper">
							                        <span class="medecins-list__name">
							                           JEAN-DOMINIQUE BALBI							                        </span>
							                        <span class="medecins-list__line2">
							                           <span class="medecins-list__spe" style="font-weight: 800;color:#50e3c2;">audioprothesiste</span>

							                        </span>
							                        <span class="medecins-list__line3">

							                        </span>
							                      </span>
                              </a>
                            </li>


                              
                            <li>
                              <a href="/furiani/cabinet-du-dr-jean-marc-suty/chirurgien-urologue/docteur-suty-jean-marc/33fc6fe91de39e2b8bc5f781d9ff2514/pro/">
							                      <span class="medecins-list__pict">
							                        <img src="https://lemedecin.fr/newversion/img/imageslemedecin/doctor2_tuwotn.jpg" alt=""/>
							                      </span>
                                <span class="medecins-list__infos-wrapper">
							                        <span class="medecins-list__name">
							                          Docteur JEAN-MARC SUTY							                        </span>
							                        <span class="medecins-list__line2">
							                           <span class="medecins-list__spe" style="font-weight: 800;color:#50e3c2;">chirurgien-urologue</span>

							                        </span>
							                        <span class="medecins-list__line3">

							                        </span>
							                      </span>
                              </a>
                            </li>


                              






                  </ul>
                  <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
              </div>

              <!-- Praticiens a la meme adresse/End -->
                












          <!-- Publications Scientifiques/Start -->

          <div class="profil-block-wrapper" data-role="limited-list" data-max="14">
            <h2 class="section-title">
              Publications
            </h2>
            <a href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" >+ Ajouter une publication</a>

                          <ul class="publi-list" data-role="list">

                

              <!--
                
                  <li>
                    <p class="section-text">
                      <strong class="blue-text">
                        Anxiety and Depression During Childhood and Adolescence: Testing Theoretical Models of Continuity and Discontinuity
                      </strong><br/>
                      Nov 2017<br/>
                      <strong>Journal: Aggressive Behavior</strong>
                      <a href="#" class="publi-list__link">
                        <i class="icon-icon-link"></i>
                      </a>
                    </p>
                  </li>

                    
                  <li>
                    <p class="section-text">
                      <strong class="blue-text">
                        Anxiety and Depression During Childhood and Adolescence: Testing Theoretical Models of Continuity and Discontinuity
                      </strong><br/>
                      Nov 2017<br/>
                      <strong>Journal: Aggressive Behavior</strong>
                      <a href="#" class="publi-list__link">
                        <i class="icon-icon-link"></i>
                      </a>
                    </p>
                  </li>

                    -->
            </ul>

            <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
          </div>

          <!-- Publications Scientifiques/End -->

          <!-- Publications Scientifiques/Start -->

          <div class="profil-block-wrapper" data-role="limited-list" data-max="4">
            <h2 class="section-title">
              Videos
            </h2>
            <a href="https://lemedecin.fr/newversion/message_reinsure_profil3.php" class="corner-cta" >+ Ajouter une video</a>

            <p style="color:#4A90E2;" align="center">Aucune video soumise par le praticien</p>
            <ul class="publi-list" data-role="list">
              <!--
                
                  <li>
                    <p class="section-text">
                      <strong class="blue-text">
                        Anxiety and Depression During Childhood and Adolescence: Testing Theoretical Models of Continuity and Discontinuity
                      </strong><br/>
                      Nov 2017<br/>
                      <strong>Journal: Aggressive Behavior</strong>
                      <a href="#" class="publi-list__link">
                        <i class="icon-icon-link"></i>
                      </a>
                    </p>
                  </li>

                    
                  <li>
                    <p class="section-text">
                      <strong class="blue-text">
                        Anxiety and Depression During Childhood and Adolescence: Testing Theoretical Models of Continuity and Discontinuity
                      </strong><br/>
                      Nov 2017<br/>
                      <strong>Journal: Aggressive Behavior</strong>
                      <a href="#" class="publi-list__link">
                        <i class="icon-icon-link"></i>
                      </a>
                    </p>
                  </li>

                    -->
            </ul>

            <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
          </div>

          <!-- Publications Scientifiques/End -->



          <!-- Co-Auteurs de Publications/Start -->

          <!--
          <div class="profil-block-wrapper" data-role="limited-list" data-max="4">
            <h2 class="section-title">
              Co-Auteurs de Publications
            </h2>
            <a href="#" class="corner-cta">+ Ajouter une co-auteur</a>
            <ul class="coauth-list" data-role="list">
                
                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall Love
                        </span>
                      <span class="coauth-list__title">
                          University of Southampton
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Marcus Becker
                        </span>
                      <span class="coauth-list__title">
                          Center for Addiction and Mental Health
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall
                        </span>
                      <span class="coauth-list__title">
                          University
                        </span>
                    </div>
                  </li>

                    
                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall Love
                        </span>
                      <span class="coauth-list__title">
                          University of Southampton
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Marcus Becker
                        </span>
                      <span class="coauth-list__title">
                          Center for Addiction and Mental Health
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall
                        </span>
                      <span class="coauth-list__title">
                          University
                        </span>
                    </div>
                  </li>

                    
                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall Love
                        </span>
                      <span class="coauth-list__title">
                          University of Southampton
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Marcus Becker
                        </span>
                      <span class="coauth-list__title">
                          Center for Addiction and Mental Health
                        </span>
                    </div>
                  </li>

                  <li>
                    <div class="coauth-list__pict">
                      <img src="img/avatars/5.png" alt=""/>
                    </div>
                    <div class="coauth-list__infos">
                        <span class="coauth-list__name">
                          Randall
                        </span>
                      <span class="coauth-list__title">
                          University
                        </span>
                    </div>
                  </li>

                                </ul>
            <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
          </div>
-->

          <!-- Co-Auteurs de Publications/End -->

          <!-- Articles/start -->
          <!--

          <div class="profil-block-wrapper" data-role="limited-list" data-max="4">
            <h2 class="section-title">
              Articles publiés par les patients
            </h2>
            <ul class="places-list" data-role="list">
                
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                    
                  <li>
                    <a href="#">
                      <i class="icon icon-icon-star"></i>
                      <span class="places-list__text-wrapper">
                    Dents de sagesse<br/>
                  </span>
                    </a>
                  </li>

                                </ul>
            <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
          </div>
-->

          <!-- Articles/end -->

          <!-- BLOCK AVIS/START -->

          <!--<div class="profil-block-wrapper" id="avis-patients">

            <h2 class="section-title">
              Avis des patients
            </h2>

            <div class="align-center blue-text">Aucun avis pour le moment<br/><br/><br/></div>
            <div class="align-center">
              <button href="/avisform.php?urlmedecin=" class="blue-cta green" data-action="add-avis">Rédiger un avis sur ce praticien</button>
            </div>

          </div>-->

          <!-- BLOCK AVIS/END -->

          <div class="row">
            <div class="col-sm-12 col-md-12 col-lg-12">

              <!-- Liens Web/Start -->

              <div class="profil-block-wrapper" data-role="limited-list" data-max="2">
                <h2 class="section-title">
                  Mots clés Web
                </h2>
                <ul class="places-list" data-role="list">
                    
                                                  <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Chirurgien orthopediste 20600 haute basse corse			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Furiani chirurgien orthopedique www.			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Pros www. 			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       988805050 10002726726 docteur le carrou thomas			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Furiani chirurgien orthopediste www.			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Societe www.annuaire horaire 			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Vspe chirurgien orthopediste bastia			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Pro Annuaire www.le guide sante.org			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Www.fourmisante  http:			                        </span>
                            </a>
                          </li>

                                                      <li>
                            <a href="#">
                              <i class="icon icon-icon-star"></i>
                              <span class="places-list__text-wrapper">

			                       Chirurgiens orthopedistes Annuaire www.le guide sante.org			                        </span>
                            </a>
                          </li>

                            
                </ul>
                <a href="#" data-action="show-more-list" class="show-more-list" title="Voir plus"></a>
              </div>

              <!-- Liens Web/End -->

            </div>
            <div class="col-sm-12 col-md-12 col-lg-12">

              <!-- Extraction Web/Start -->

              <div class="profil-block-wrapper" data-role="limited-height" data-height="120">
                <h2 class="section-title">
                  Extraction Web
                </h2>
                <p class="section-text" data-role="text">
                    Monsieur le Docteur Thomas LE CARROU | RDV Chirurgien ....<br>Consultez les coordonnées de Monsieur le Docteur Thomas LE CARROU, Chirurgien orthopédiste à Furiani au rn 193 et prenez RDV rapidement.<br>Dr LE CARROU Thomas - Chirurgien orthopédiste - Furiani ....<br>Consultez toutes les disponibilités de Dr Le Carrou Thomas - (Chirurgien orthopédiste - Furiani - 20600) et prenez RDV en ligne immédiatement et gratuitement.<br>Thomas Le Carrou Furiani (adresse, horaires) - .<br>Thomas Le Carrou Furiani Chirurgien orthopédiste et traumatologue : adresse, photos, retrouvez les coordonnées et informations sur le professionnel.<br>PRENDRE RENDEZ-VOUS: DR LE CARROU THOMAS Medecin à Bastia.<br>PRENDRE RENDEZ-VOUS: DR LE CARROU THOMAS chirurgien ... DR LE CARROU THOMAS est chirurgien orthopediste à BASTIA au sein du CABINET DU DR THOMAS....<br>Dr Thomas LE CARROU | Chirurgien orthopédiste à FURIANI.<br>Dr Thomas LE CARROU, Chirurgien orthopédiste situé à l'adresse suivante : Rn 193 à Furiani. Conventionné secteur 2, carte vitale acceptée.<br>Horaires d'ouverture Orthopédiste Le Carrou Thomas ....<br>Heures d'ouverture Le Carrou Thomas Orthopédiste annuaire gratuit Clinique orthopédie: docteur chirurgien orthopédiste 0495545193 06.98.97.20.30.<br>Chirurgien orthopediste à Bastia - RENDEZ-VOUS et AVIS.<br>Le Docteur LE CARROU est chirurgien-orthopediste à Bastia. Au ROUTE NATIONALE 193, le chirurgien-orthopediste, Thomas LE CARROU, ....<br>Dr Thomas Le carrou, chirurgien orthopédiste ....<br>Docteur Thomas Le carrou, chirurgien orthopédiste, traumatologue exerce à Furiani dans de la Haute-Corse.<br>Docteur Le Carrou Thomas à Bastia | Chirurgien ....<br>Docteur Le Carrou Thomas à Bastia, Chirurgien orthopédiste. Toutes les informations de remboursement avec fourmisanté.<br>Chirurgien orthopédiste en Haute-Corse (2B) | Le Guide Santé.<br>Chirurgien orthopédiste en Haute-Corse ... Dr Thomas Le carrou. Médecin - Chirurgien ... Cette activité est susceptible d'inclure des professionnels et des ....<br>
                </p>
                <button data-action="show-more-text" class="show-more-list" title="Voir plus"></button>
              </div>

              <!-- Extraction Web/End -->

            </div>

              <!-- FAQ /START-->

              </ul><script type="application/ld+json">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</script>

<div class="col-sm-12 col-md-12 col-lg-12 hidden-mobile">
  <div class="profil-block-wrapper faq-wrapper">
    <div class="telecons-faq">
        <div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Est-ce que THOMAS LE CARROU, chirurgien-orthopediste, accepte la carte vitale ?</div>
                    <div class="telecons-faq__answer">Prise en charge par <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#cartevitale'>THOMAS LE CARROU</a> de la carte vitale : carte vitale acceptée.</div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Est-ce que THOMAS LE CARROU, chirurgien-orthopediste, est conventionné ?</div>
                    <div class="telecons-faq__answer">Votre chirurgien-orthopediste, <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#conventionnement'>THOMAS LE CARROU</a>, est secteur 2.</div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quels sont les catégories d'actes couvertes par THOMAS LE CARROU chirurgien-orthopediste ?</div>
                    <div class="telecons-faq__answer"><a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#categoriesdactes'>THOMAS LE CARROU</a> prend en charge les actes suivants: <br><ul><li> Chirurgie du canal carpien</li><li> Réduction orthopédique et ostéosynthése de fracture et/ou de luxation traumatique de membre</li><li> Chirurgie de l'épaule non osseuse ou traumatique</li><li> Acte sur les articulations métatarsophalangiennes (hallux valgus, orteils en griffe...)</li><li> Chirurgie prothétique de la hanche</li><li> Méniscectomie / nettoyage du genou / suture ou reconstruction des ligaments croisés</li><li> Chirurgie prothétique du genou</li><li> Autres actes de chirurgie</li><li> Injection thérapeutique</li><li> Exérèse de lésion cutanée, sous cutanée ou des tissus mous</li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quels sont les actes médicaux réalisés par THOMAS LE CARROU, chirurgien-orthopediste ?</div>
                    <div class="telecons-faq__answer">Les actes médicaux pris en charge par <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#actes'>THOMAS LE CARROU</a> sont : <br><ul><li>libération du nerf médian au canal carpien, par abord direct</li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quels sont les types d'actes proposés par LE CARROU THOMAS chirurgien-orthopediste ?</div>
                    <div class="telecons-faq__answer">Les types d'actes médicaux couverts par <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#typesdactes'>THOMAS LE CARROU</a> sont : <br><ul><li>actes chirurgicaux</li><li>actes techniques médicaux thérapeutiques</li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quels sont les horaires d'ouverture de  THOMAS LE CARROU chirurgien-orthopediste ?</div>
                    <div class="telecons-faq__answer">Les horaires d'ouverture de <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#horaires'>LE CARROU THOMAS</a> sont : <br><ul><li>Lundi 08:00 12:00 non précisé</li><li>Lundi 14:00 18:00 non précisé</li><li>Lundi 08:00 12:00 avec rendez-vous</li><li>Lundi 14:00 18:00 avec rendez-vous</li><li>Mardi 08:00 12:00 non précisé</li><li>Mardi 08:00 12:00 avec rendez-vous</li><li>Mercredi 08:00 12:00 non précisé</li><li>Mercredi 14:00 18:00 non précisé</li><li>Mercredi 08:00 12:00 avec rendez-vous</li><li>Mercredi 14:00 18:00 avec rendez-vous</li><li>Jeudi 08:00 12:00 non précisé</li><li>Jeudi 08:00 12:00 avec rendez-vous</li><li>Vendredi 08:00 12:00 non précisé</li><li>Vendredi 14:00 18:00 non précisé</li><li>Vendredi 08:00 12:00 avec rendez-vous</li><li>Vendredi 14:00 18:00 avec rendez-vous</li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quelle est la prise en charge par la sécurité sociale des actes médicaux de LE CARROU THOMAS ?</div>
                    <div class="telecons-faq__answer">La sécurité sociale rembourse les actes suivants : <br><ul><li>104,50 € - libération du nerf médian au canal carpien, par abord direct</li><li>57,55 € - libération du nerf médian au canal carpien, par abord direct</li><li>125,40 € - ostéosynthèse de fracture ou de décollement épiphysaire de l'extrémité distale d'un os de l'avant-bras par broche, à foyer fermé</li><li>70,74 € - ostéosynthèse de fracture ou de décollement épiphysaire de l'extrémité distale d'un os de l'avant-bras par broche, à foyer fermé</li><li>367,97 € - réinsertion ou suture d'un tendon de la coiffe des rotateurs de l'épaule, par arthroscopie</li><li>130,28 € - réinsertion ou suture d'un tendon de la coiffe des rotateurs de l'épaule, par arthroscopie</li><li>82,95 € - ablation de matériel d'ostéosynthèse du pied, à foyer ouvert</li><li>49,48 € - ablation de matériel d'ostéosynthèse du pied, à foyer ouvert</li><li>209,00 € - ostéotomie du métatarsien et de la phalange proximale du premier rayon du pied, avec libération mobilisatrice de l'articulation métatarsophalangienne du premier orteil</li><li>105,32 € - ostéotomie du métatarsien et de la phalange proximale du premier rayon du pied, avec libération mobilisatrice de l'articulation métatarsophalangienne du premier orteil</li><li>292,60 € - ostéotomie du métatarsien et de la phalange proximale du premier rayon du pied, avec libération mobilisatrice de l'articulation métatarsophalangienne du premier orteil et ostéotomie de plusieurs métatarsiens latéraux</li><li>154,63 € - ostéotomie du métatarsien et de la phalange proximale du premier rayon du pied, avec libération mobilisatrice de l'articulation métatarsophalangienne du premier orteil et ostéotomie de plusieurs métatarsiens latéraux</li><li>602,65 € - remplacement de l'articulation coxofémorale par prothèse totale, avec reconstruction acétabulaire ou fémorale par greffe</li><li>253,90 € - remplacement de l'articulation coxofémorale par prothèse totale, avec reconstruction acétabulaire ou fémorale par greffe</li><li>459,80 € - remplacement de l'articulation coxofémorale par prothèse totale</li><li>229,90 € - remplacement de l'articulation coxofémorale par prothèse totale</li><li>191,43 € - méniscectomie latérale ou médiale du genou, par arthroscopie</li><li>78,08 € - méniscectomie latérale ou médiale du genou, par arthroscopie</li><li>578,54 € - remplacement de l'articulation du genou par prothèse tricompartimentaire sur une déformation inférieure ou égale à 10° dans le plan frontal</li><li>218,66 € - remplacement de l'articulation du genou par prothèse tricompartimentaire sur une déformation inférieure ou égale à 10° dans le plan frontal</li><li>659,37 € - remplacement de l'articulation du genou par prothèse tricompartimentaire sur une déformation supérieure à 10° dans le plan frontal</li><li>217,92 € - remplacement de l'articulation du genou par prothèse tricompartimentaire sur une déformation supérieure à 10° dans le plan frontal</li><li>444,54 € - reconstruction du ligament croisé antérieur du genou par autogreffe, par arthroscopie</li><li>135,85 € - reconstruction du ligament croisé antérieur du genou par autogreffe, par arthroscopie</li><li>232,55 € - section ou allongement de plusieurs tendons pour correction d'attitude vicieuse du pied</li><li>97,11 € - section ou allongement de plusieurs tendons pour correction d'attitude vicieuse du pied</li><li>30,82 € - injection thérapeutique d'agent pharmacologique dans une articulation ou une bourse séreuse du membre inférieur, par voie transcutanée sans guidage</li><li>205,61 € - ablation de matériel d'ostéosynthèse des membres sur plusieurs sites, par abord direct</li><li>89,26 € - ablation de matériel d'ostéosynthèse des membres sur plusieurs sites, par abord direct</li><li>112,73 € - ablation de matériel d'ostéosynthèse des membres sur un site, par abord direct</li><li>61,22 € - ablation de matériel d'ostéosynthèse des membres sur un site, par abord direct</li><li>122,66 € - exérèse de lésion fasciale et/ou sousfasciale des tissus mous, sans dissection d'un gros tronc vasculaire ou nerveux</li><li> - </li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quelle est la nature de l'exercice de  THOMAS LE CARROU ?</div>
                    <div class="telecons-faq__answer">La nature de l'exercice de <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#natureexercice'>THOMAS LE CARROU</a>, chirurgien-orthopediste, est libéral intégral.</div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Est-ce qu'un contrat d'accès aux soins est proposé par ce professionnel de santé ?</div>
                    <div class="telecons-faq__answer">Oui, un contrat d'accès aux soins est proposé par <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#contrataccesauxsoins'>THOMAS LE CARROU</a>.</div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Quelles sont les familles d'actes réalisées par THOMAS LE CARROU chirurgien-orthopediste ?</div>
                    <div class="telecons-faq__answer">Les familles d'actes réalisées par <a href='https://lemedecin.fr/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/#familleactesmedicaux'>THOMAS LE CARROU</a>, chirurgien-orthopediste, sont : <br><ul><li>Décompression chirurgicale de nerf du membre supérieur</li><li>Ostéosynthèse (broche, plaque, vis) pour fracture de membre supérieur</li><li>Chirurgie des os et de l'articulation de l'épaule (hors fracture - luxation)</li><li>Ablation de matériel d'ostéosynthèse (broche, plaque, vis) sur un os de membre</li><li>Chirurgie osseuse du membre inférieur (hors fracture - luxation)</li><li>Chirurgie de l'articulation de la hanche (hors fracture - luxation)</li><li>Chirurgie de l'articulation du genou (hors fracture - luxation)</li><li>Chirurgie des tendons, des muscles ou des parties molles du membre inférieur</li><li>Actes médicaux sur les articulations pour évacuation et infiltration d'épanchement articulaire de membre (y compris synoviorthèse)</li><li>Ablation chirurgicale de lésion de la peau ou du tissu sous-cutanée sauf infection collection et ulcère</li></ul></div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Est-ce que THOMAS LE CARROU, chirurgien-orthopediste, fait des dépassements d'honoraires ?</div>
                    <div class="telecons-faq__answer">Oui, le praticien étant conventionné secteur 2, des dépassements d'honoraires peuvent être pratiqués.</div>
                  </div><div class="telecons-faq__wrapper">
                    <div class="telecons-faq__question" data-action="show-answer">Où consulte LE CARROU THOMAS, chirurgien-orthopediste  ?</div>
                    <div class="telecons-faq__answer"><ul>Nombre de lieux de consultation de votre praticien : 1<br><br><li><a href="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/">Consultation au   ROUTE NATIONALE 193 à Bastia dans le 20600</a></li><br></ul></div>
                  </div>    </div>
  </div>
</div>

              <!-- FAQ /END-->


          </div>

        </div>


        <style>
          .section .services__list{display:inherit;}
        </style>

        <!-- ############ ASIDE/start ############# -->

          
        <div class="col-sm-12 col-md-8 col-lg-8 profil-aside" data-role="profil-aside" data-token-id="" data-fiche="" data-spe-selected="chirurgien-orthopediste">

          <!-- Prendre rendez-vous/start -->

          <!-- Agenda / start -->

            <!-- Agenda / start -->

<div class="fixed-block-mask"></div>
<div class="profil-block-wrapper fixed-block" id="profil3-fixed-block">

  <div class="header-right">
    <div class="header-right__top">
      <div class="header-right__cta">

        <div class="header-right__title has-follow-telecons-case hidden">
          <div class="header-right__title--center smaller">
              Dr LE CARROU THOMAS propose la consultation vidéo          </div>
        </div>

        <div class="header-right__wrapper">
          <div class="has-follow-telecons-case input-wrapper fixed-width hidden">
            <a href="/teleconsultation/praticien.php" data-action="goto-telecons-praticien" class="blue-cta green multiple-line with-picto">
              <i class="icon icon-video-camera"></i>
              <span>Prendre rendez-vous<br>en consultation vidéo</span>
            </a>
            <label data-role="next-praticien-telecons-label"></label>
          </div>

          <div class="has-follow-telecons-visual hidden has-follow-telecons-case">
            <img src="/assets/images/blank.png" data-src="/assets/images/telecons/slide_video.svg" alt="Téléconsultation" class="lazyload">
          </div>
        </div>
      </div>
    </div>
    <div class="header-right__bottom" id="telecons-desc-wrapper">
      <button class="fixed-block-back-btn disabled"></button>
      <div id="telecons-faq" class="soft-hidden"></div>
    </div>
  </div>
  <div class="header-bottom with-shadow">
    <div data-domain="https://lemedecin.fr" data-domain-patient="https://patient.lemedecin.fr" id="popin-search-agenda" class="hidden">

      <div class="preconsult__step--inner">
        <div class="preconsult__desc toHideTelecons">
          <div class="search-loader">
            <div class="search-loader__wrapper">
              <div class="loader"></div>
            </div>
            <div class="search-loader__progress">
              <div class="bar"></div>
            </div>
            <div class="search-loader__visual">
              <img src="/assets/images/pushes/push_tlc.png" alt="">
            </div>
          </div>

          <!--<div class="preconsult__desc--text hiddenOpacity">
            <div class="preconsult__result--wrapper">
              <div class="preconsult__result--content">
                <div class="preconsult__pj" id="preconsult__pj"></div>
              </div>
              <div class="preconsult__result--visual">
                <img src="/assets/images/telecons/slide_video.svg" alt="">
              </div>
            </div>
          </div>-->
        </div>
        <div class="hiddenOpacity">
          <div class="preconsult__desc--text">
            <div class="preconsult__result-cta">
              <div class="header-right__title no-telecons-case has-telecons-case hidden">
                <div class="header-right__telecons-desc--center">
                  <!--<div class="header-right__img hidden-mobile">
                    <img src="/assets/images/picto-no-dispo.jpg" alt=""/>
                  </div>-->
                  <div class="header-right__cta-title">
                    Votre praticien n'est pas disponible&nbsp;?
                  </div>

                  <div class="header-right__cta-desc-bis">
                    Téléconsultez avec un autre praticien si votre état nécessite une prise en charge rapide
                  </div>

                  <div class="header-right__cta-wrapper">
                    <button class="blue-cta with-chevron multiple-line with-picto" data-action="click-on-goto-teleconspage" data-role="link-to-telecons-page" href="/teleconsultation">
                      <i class="icon icon-video-camera"></i>
                      <span>Prendre rendez-vous<br>en consultation vidéo</span>
                    </button>
                    <label id="next-telecons-label"></label>
                  </div>
                  <div class="header-right__cta-link">
                    <a href="/teleconsultation">En savoir plus sur la téléconsultation</a>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="header-right__bottom" id="telecons-desc-wrapper">
            <button class="fixed-block-back-btn disabled"></button>
            <div id="telecons-faq" class="soft-hidden"></div>
          </div>
        </div>


        <!-- NO BOOKING FOUND -->

        <div id="no-telecons" class="preconsult__desc hidden">
          <div class="preconsult__desc--text">
            <div class="preconsult__big-question align-center">
              <span>Malheureusement, aucun</span> <span class="spe-selected"></span>
              <span>n'est disponible à l'heure actuelle.</span>
            </div>
            <div class="preconsult__cta-center animTelecons active">
              <button class="blue-cta telecons-cta green" data-action="close-booking-popin">Fermer
              </button>
            </div>
          </div>
        </div>

      </div>
    </div>
    <div id="telecons_profil3_wrapper"></div>
    <div id="telecons_profil3_medecin_selected" class="telecons_medecin_selected">
      <div class="telecons-list__title">
        <span>Réservation d'une consultation vidéo avec un autre praticien</span>
      </div>
      <div class="telecons_medecin_selected__details">
        <div class="telecons_medecin_selected__pict">
          <img class="medecin-pict lazyload" src="/assets/images/blank.png" data-src="/assets/images/default-medecin.png" alt="">
        </div>
        <div class="telecons_medecin_selected__infos">
          <div class="telecons_medecin_selected__name">
            <span class="medecin-title"></span> <span class="medecin-name"></span> (<small class="medecin-spe"></small>)
          </div>
          <div class="telecons_medecin_selected__spe">
            <div class="medecin-rpps"></div>
            <span class="medecin-address"></span>
          </div>
        </div>
        <div class="telecons_medecin_selected__cta hidden">
          <button class="simple_link" data-action="open-demo-popin-info" data-id="popin-praticien-telecons-info">Voir la fiche</button>
        </div>
      </div>
      <div class="telecons_medecin_selected__confirm">
        <div class="telecons_medecin_selected__confirm--tarif">
          TOTAL: <strong><span class="price"></span></strong>
        </div>
        <div class="telecons_medecin_selected__confirm--cta">
          <!--<button class="blue-cta" data-action="confirm-telecons-choice">Continuer</button>-->
          <button class="blue-cta" data-action="confirm-telecons-rdv">Continuer</button>
        </div>
      </div>

      <div class="telecons-select__connect">

        <div class="telecons-select__alert">
          <div class="alert-infos__header white-bg">
            <i class="icon icon-faq"></i> <span><strong>Coronavirus</strong> : toutes les consultations vidéos sont remboursables par l'assurance maladie</span>
          </div>
          <strong>Vous recevrez une feuille de soins dans votre espace sécurisé lemedecin.fr que vous devrez envoyer à votre CPAM pour être remboursé.</strong><br/><br/>
          <!--Les consultations sont remboursables par l’Assurance Maladie sous certaines conditions.<br/>
          Veuillez prendre connaissance des conditions de remboursement en amont de la consultation.<br/>
          <span data-action="why-not-remb" class="link-cta">En&nbsp;savoir&nbsp;plus</span><br/><br/>-->
          Le montant exact de la consultation sera validé par le praticien en fin de consultation.<br/>
          Pour cela, une pré-autorisation de paiement pour un montant maximum de
          <span class="price"></span> est demandée.<br/>
          <span data-action="why-not-remb" class="link-cta">En&nbsp;savoir&nbsp;plus</span>
        </div>
      </div>

    </div>
    <div class="preview-header full-width hidden" id="lemdecin-services">

      <div class="preview-header__demo" id="preview-demo">
        <button class="preview-header__demo--list" data-action="open-demo-popin-info" data-id="popin-rdv-popin-info">
            <span class="preview-header__demo--pict">
              <i class="icon icon-calendar"></i>
            </span>
          <span class="preview-header__demo--text">
              Prise de RDV
            </span>
        </button>
        <button class="preview-header__demo--list" data-action="open-demo-popin-info" data-id="popin-dmp-popin-info">
            <span class="preview-header__demo--pict">
              <i class="icon icon-upload"></i>
            </span>
          <span class="preview-header__demo--text">
              Dossier médical
            </span>
        </button>
        <a href="/teleconsultation" class="preview-header__demo--list" data-role="link-to-telecons-page">
            <span class="preview-header__demo--pict">
              <i class="icon icon-teleconsultation"></i>
            </span>
          <span class="preview-header__demo--text">
              Téléconsultation
            </span>
        </a>
        <button class="preview-header__demo--list" data-action="open-demo-popin-info" data-id="popin-urgence-popin-info">
            <span class="preview-header__demo--pict">
              <i class="icon icon-urgence"></i>
            </span>
          <span class="preview-header__demo--text">
              Profil d'urgence
            </span>
        </button>
      </div>
      <div class="preview-header__baseline">
        Services proposés par lemedecin.fr
      </div>
      <div class="preview-header__cta">
        <button class="blue-cta inverted" data-action="open-demo-popin-info" data-id="popin-show-more-popin-info">
          En savoir plus
        </button>
      </div>
    </div>
  </div>
</div>
          <!-- Agenda / end -->

        </div>

        <!-- ASIDE/end -->

      </div>
    </div>
  </div>
</div>

<!-- MODAL PRISE DE RENDEZ-VOUS / START -->


<div data-domain="https://lemedecin.fr" data-domain-patient="https://patient.lemedecin.fr" class="popin-med__super-wrapper booking-agenda" id="popin-booking-agenda">
    <div class="popin-med__wrapper" id="booking-popin" data-name="LE CARROU THOMAS" data-medecin_url="/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/">

        <a data-action="close-booking-popin" href="#" class="popin-med__close icon-icon-cross"></a>
        <form id="booking-agenda-form" action="https://lemedecin.fr/newversion/validation_enregistrement_agenda.php" method="POST">
            <div class="popin-med__center-content">

                <div class="popin-med__title blue-header hidden" id="header-no-agenda">
                    <span>Première connexion</span>
                </div>

                <div class="step-wrapper visible" data-step="1">
                    <div class="popin-med__title" id="medecin-name">
                        <span>Assistant prise de rendez-vous avec </span>
                        <span class="name">LE CARROU THOMAS</span>
                    </div>
                    <div class="input-wrapper half-col">
                        <input type="hidden" id="speSelected" name="spe" value="chirurgien-orthopediste">
                        <input type="text" name="firstname" placeholder="Prénom">
                    </div>
                    <div class="input-wrapper half-col">
                        <input type="text" name="lastname" placeholder="Nom">
                    </div>
                    <div class="input-wrapper half-col">
                        <input class="has-tooltip" type="email" name="email" placeholder="Email" data-role="check-input">
                        <div class="input-tooltip with-wrap">
                            <strong>Merci de bien vérifier l'email saisi:</strong><br/>
                            <div data-role="check-input-content" class="input-tooltip__checkemail"></div>
                        </div>
                    </div>
                    <div class="input-wrapper half-col password-visibility" data-action="switch-visibility">
                        <input id="password" type="text" name="password" placeholder="Mot de passe" class="has-tooltip">
                      <div class="input-tooltip">
                        <i class="icon-faq"></i>
                        <span>Important: ce mot de passe sera nécessaire pour vous connecter.</span>
                      </div>
                        <i class="icon icon-eye"></i>
                        <i class="icon icon-no-eye"></i>
                    </div>
                    <div class="input-wrapper note">
                        Minimum 8 caractères, au moins 1 chiffre, merci de le noter.
                    </div>
                    <input type="hidden" name="mobile" value="">
                    <div class="input-wrapper align-left no-pad-bottom">
                        <label class="checkbox with-flex"><input type="checkbox" name="cgv" value="1"/><span>J'accepte les  <a href="https://lemedecin.fr/newversion/profile_cgu.php" target="_blank" rel="noopener">CGU du site lemedecin.fr</a></span></label>
                    </div>
                    <div class="input-wrapper align-left">
                        <label class="checkbox with-flex"><input type="checkbox" name="rgpd" value="1"/><span>J’accepte la Politique relative à la <a href="https://lemedecin.fr/newversion/profile_politique.php" target="_blank" rel="noopener"> charte des données personnelles</a></span></label>
                    </div>

                    <div class="cta-wrapper">

                        <a data-action="next-booking" class="blue-cta green wide" href="#">Valider</a>

                      <div class="cta-wrapper--hasaccount">
                        Déjà inscrit ? <a data-action="redirect-has-account" class="simple_link" href="#">Vous connecter</a>
                      </div>
                    </div>
                </div>
                <div class="step-wrapper" data-step="2">
                  <div class="popin-med__title">Un email a été envoyé à <span class="email"></span><br/><small class="with-green-underline">Veuillez entrer le code d'activation reçu.</small>
                    </div>
                    <div class="input-wrapper">
                        <input type="number" name="verifcode" placeholder="Entrer le code d'activation">
                    </div>
                    <div class="input-wrapper note link">
                        <a data-action="not-receive-code" href="#">Je n'ai pas reçu de code ?</a>
                    </div>
                    <div class="cta-wrapper">
                        <a data-action="validate-booking" class="blue-cta green" href="#">Valider</a>
                    </div>
                </div>
            </div>
        </form>
    </div>
</div><div data-domain="https://lemedecin.fr" data-domain-patient="https://patient.lemedecin.fr" class="popin-med__super-wrapper booking-agenda" id="popin-booking-telecons">
  <div class="popin-med__wrapper">

    <button data-action="close-telecons-popin" class="popin-med__close icon-icon-cross"></button>
    <form action="#" method="POST">
      <div class="popin-med__center-content">

        <div class="popin-med__title blue-header">
          <span>Confirmation de votre téléconsultation</span>
        </div>

        <div class="step-wrapper visible">
          <div class="rdv-infos">
            <div class="rdv-infos__row">
              <i class="icon icon-video-camera"></i>
              <div class="rdv-infos__text"><strong>Le <span class="rdv-date"></span> à <span class="rdv-time"></strong>&nbsp;avec&nbsp;<strong class="medecin-title"></strong>&nbsp;<strong class="medecin-name"></strong>
              </div>
            </div>
          </div>

          <div class="input-wrapper half-col">
            <input type="hidden" name="spe" value="chirurgien-orthopediste">
            <input type="text" name="firstname" placeholder="Prénom">
          </div>
          <div class="input-wrapper half-col">
            <input type="text" name="lastname" placeholder="Nom">
          </div>
          <div class="input-wrapper half-col withIcon">
            <i class="icon-icon-mail"></i>
            <input class="has-tooltip" type="email" name="email" placeholder="Email" data-role="check-input"/>
            <div class="input-tooltip with-wrap">
              <strong>Merci de bien vérifier l'email saisie :</strong><br/>
              <div data-role="check-input-content" class="input-tooltip__checkemail"></div>
            </div>
          </div>
          <div class="input-wrapper half-col withIcon">
            <i class="icon-mobile"></i>
            <input type="tel" name="mobile" placeholder="Téléphone portable" class="has-tooltip"/>
            <div class="input-tooltip">
              <i class="icon-faq"></i>
              <span>Un code sera envoyé par sms pour valider votre consultation</span>
            </div>
          </div>
          <div class="input-wrapper align-left no-pad-bottom">
            <label class="checkbox with-flex"><input type="checkbox" name="cgv" value="1"/><span>J'accepte les  <a href="https://lemedecin.fr/newversion/profile_cgu.php" target="_blank" rel="noopener">CGU du site lemedecin.fr</a> et la Politique relative à la <a href="https://lemedecin.fr/newversion/profile_politique.php" target="_blank" rel="noopener"> charte des données personnelles</a></span></label>
          </div>
                          <div class="input-wrapper align-left">
                <label class="checkbox with-flex"><input type="checkbox" name="rgpd" value="1"/><span>Je comprends qu'une <strong class="inline-green-line">consultation vidéo</strong> me sera proposée <strong class="inline-green-line">avec un autre praticien que Dr Le Carrou Thomas</strong></span></label>
              </div>
                
          <div class="cta-wrapper add-pad">
            <button data-action="submit-telecons" class="blue-cta green wide">Valider</button>
          </div>
          <div class="cta-wrapper--hasaccount">
            <a data-action="switch-has-account" class="simple_link" href="#">Vous avez déjà un compte ?</a>
            <a data-action="switch-no-account" class="simple_link hidden" href="#">Vous n'avez pas de compte ?</a>
          </div>
        </div>

      </div>
    </form>
  </div>
</div><!-- POPIN INFOS SEARCH MEDECIN -->

<div class="popin-med__super-wrapper" id="popin-info-medecin-no-dispo">
  <div class="popin-med__wrapper">
    <a href="#" class="popin-med__close icon-icon-cross"></a>
    <div class="popin-med__title lowerleft smaller-mobile">
      Vous êtes-vous assurés que votre praticien n'est pas disponible ?
      <hr class="hidden-mobile"/>
    </div>
    <!--<div class="popin-med__list-picto">
      <div class="popin-med__list-picto--item">
        <div class="popin-med__list-picto--picto">
          <i class="icon icon-armchair"></i>
        </div>
        <div class="popin-med__list-picto--text">
          <div class="popin-med__list-picto--title">
            Plus besoin de vous déplacer
          </div>
          <div class="popin-med__list-picto--desc">
            depuis votre téléphone portable ou ordinateur
          </div>
        </div>
      </div>
      <div class="popin-med__list-picto--item">
        <div class="popin-med__list-picto--picto">
          <i class="icon icon-icon"></i>
        </div>
        <div class="popin-med__list-picto--text">
          <div class="popin-med__list-picto--title">
            Recevez une ordonnance en ligne
          </div>
          <div class="popin-med__list-picto--desc">
            valable dans votre pharmacie
          </div>
        </div>
      </div>
      <div class="popin-med__list-picto--item">
        <div class="popin-med__list-picto--picto">
          <i class="icon icon-espace-praticien"></i>
        </div>
        <div class="popin-med__list-picto--text">
          <div class="popin-med__list-picto--title">
            Suivi médical assuré
          </div>
          <div class="popin-med__list-picto--desc">
            compte-rendu envoyé à votre médecin traitant
          </div>
        </div>
      </div>
      <div class="popin-med__showmore">
        <button class="simple_link" data-action="tlc-infos">En savoir plus</button>
      </div>
    </div>-->
    <div class="popin-med__checkbox">
      <div class="input-tooltip" id="tool-checkbox">
        <i class="icon-faq"></i>
        <span>Merci de lire et de cocher les affirmations en rouge.</span>
      </div>
      <div class="popin-med__checkbox--item">
        <label class="custom-checkbox">
          <input type="checkbox" name="optin_1"/>
          <span class="custom-checkbox__picto"></span>
          <span class="custom-checkbox__text"><strong>Mon médecin traitant n'est pas disponible</strong> et mon état nécessite une consultation rapidement</span>
        </label>
      </div>
              <div class="popin-med__checkbox--item">
        <label class="custom-checkbox">
          <input type="checkbox" name="optin_2"/>
          <span class="custom-checkbox__picto"></span>
          <span class="custom-checkbox__text">Je comprends qu’une <strong>consultation vidéo</strong> me sera proposée avec <strong>un autre praticien que Dr Le Carrou Thomas</strong></span>
        </label>
      </div>

    </div>
    <div class="popin-med__cta-wrapper less-pad">
      <div class="input-wrapper docked-right">
        <button class="blue-cta with-chevron with-picto" data-action="continue-telecons">
          continuer
        </button>
      </div>
    </div>
  </div>
</div>
<!-- PRATICIEN INFOS -->

<div class="popin-med__super-wrapper popin-demo" id="popin-praticien-telecons-info">
    <div class="popin-med__wrapper">
        <a href="#" class="popin-med__close icon-icon-cross"></a>
        <div class="popin-med__title">
            Fiche de DR <span class="medecin-name"></span> <br/>(<span class="medecin-spe"></span> )
        </div>
        <div class="medecin-details">
            <div class="medecin-details__pict">
                <img class="medecin-pict lazyload" src="/assets/images/blank.png" data-src="/assets/images/default-medecin.png" alt=""/>
            </div>
            <div class="medecin-details__content">
                <div class="medecin-details__content--address">
                    <span class="medecin-address"></span>
                </div>
                <hr/>
                <div class="medecin-details__content--label">
                    Formation
                </div>
                <div class="medecin-details__content--desc medecin-formation">

                </div>
                <hr/>
                <div class="medecin-details__content--label">
                    Compétence
                </div>
                <div class="medecin-details__content--desc">
                    <span class="medecin-competence"></span>
                </div>
                <hr/>
                <div class="medecin-details__content--label">
                    Inscription à l'Ordre des médecins
                </div>
                <div class="medecin-details__content--desc">
                    Dr <span class="medecin-name"></span> est inscrit(e) à l'Ordre des médecins sous le numéro RPPS : <span class="medecin-rpps"></span><br/><br/>
                    Le RPPS garantit l'identification des professionnels de santé auprès des instances de l'Ordre et de l'Assurance Maladie.
                </div>
            </div>
        </div>
    </div>
</div>
<!-- MODAL PRISE DE RENDEZ-VOUS / END -->

<!-- Modal SCORE PROFILE -->
<div class="modal fade" id="scoreprofile" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLabel">Qu'est ce que le Score Profile ?</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body" style="color:black;font-weight: 300;">
        <p><strong>ScoreProfile ™</strong> donne aux utilisateurs un moyen rapide de connaitre le niveau de complétude d'une fiche praticien. <strong>Les plus hauts scores sont obtenus si toutes les informations sont renseignées par le praticien</strong> (photo, conventionnement, acceptation de la carte vitale, options de paiement, nombre de publications, spécialité médicale, avis de patients etc ...).</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Fermer</button>

      </div>
    </div>
  </div>
</div>

<footer class="footer">
  <div class="footer__contact-us">
    <div class="footer__contact-us--title">
      Une question ? Besoin&nbsp;d'aide&nbsp;?
    </div>
    <div class="footer__cta">
      <a href="https://lemedecin.fr/newversion/contact_1new.php#/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/" class="blue-cta">Contactez-nous</a>
    </div>
  </div>
  <div class="footer__socials">
    <div class="footer__socials--title">
      LEMEDECIN.FR vous accompagne à chacune des étapes de votre parcours de soins
    </div>
<!--
    <div class="footer__socials--list">
      <a href="#" title="Facebook" class="footer__socials--btn blue">
        <i class="icon-icon-facebook"></i>
      </a>
      <a href="#" title="Instagram" class="footer__socials--btn">
        <i class="icon-icon-instagram"></i>
      </a>
      <a href="#" title="Twitter" class="footer__socials--btn">
        <i class="icon-icon-twitter smaller"></i>
      </a>
      <a href="#" title="Youtbe" class="footer__socials--btn">
        <i class="icon-icon-youtube smaller"></i>
      </a>
    </div>
-->
  </div>
  
   
             
   
        						
						
						<div class="footer__sitemap">
    <div class="footer__sitemap--list">
      <div class="footer__sitemap--title">
        Consultez et téléconsultez
      </div>
      <ul class="footer__sitemap--urls">

        <li><a href="/praticiens-by-spe/1/A/dentiste/one/">Dentiste</a></li>


        <li><a href="/praticiens-by-spe/1/A/medecin-generaliste/one/">Médecin généraliste</a></li>


        <li><a href="/praticiens-by-spe/1/A/pediatre/one/">Pédiatre</a></li>


        <li><a href="/praticiens-by-spe/1/A/osteopathe/two/">Ostéopathe</a></li>


        <li><a href="/praticiens-by-spe/1/A/masseur-kinesitherapeute/one/">Kiné</a></li>
        <li><a href="/praticiens-by-spe/1/A/chirurgien-urologue/one/">Urologue</a></li>


        <li><a href="/praticiens-by-spe/1/A/rhumatologue/one/">Rhumatologue</a></li>


        <li><a href="/praticiens-by-spe/1/A/stomatologue/one/">Stomatologue</a></li>



      </ul>
    </div>
    <div class="footer__sitemap--list">
      <div class="footer__sitemap--title">
        Trouvez votre spécialiste
      </div>
      <ul class="footer__sitemap--urls">

        <li><a href="/praticiens-by-spe/1/A/pedicure-podologue/one/">Podologue</a></li>
        <li><a href="/praticiens-by-spe/1/A/gynecologue/one/">Gynécologue</a></li>


        <li><a href="/praticiens-by-spe/1/A/ophtalmologue/one/">Ophtalmologue</a></li>


        <li>
          <a href="/praticiens-by-spe/1/A/dermatologue/one/">Dermatologue</a>
        </li>

		<li><a href="/praticiens-by-spe/1/A/neurologue/one/">Neurologue</a></li>
		<li><a href="/praticiens-by-spe/1/A/sage-femme/one/">Sage femme</a></li>

		<li><a href="/praticiens-by-spe/1/A/pediatre/one/">Pédiatre</a></li>


        <li><a href="/praticiens-by-spe/1/A/osteopathe/two/">Ostéopathe</a></li>
        

         

      </ul>
    </div>
    <div class="footer__sitemap--list">
      <div class="footer__sitemap--title">
        Prenez rendez-vous
      </div>
      <ul class="footer__sitemap--urls">

       
        <li><a href="/praticiens-by-spe/1/A/sage-femme/one/">Sage Femme</a></li>


        <li><a href="/praticiens-by-spe/1/A/orl-oto-rhino-laryngologie/one/">ORL</a></li>


        


        <li><a href="/praticiens-by-spe/1/A/endocrinologue-diabetologue/one/">Endocrinologue Diabétologue</a></li>


        <li><a href="/praticiens-by-spe/1/A/chirurgien-orthopediste/one/">Orthopédiste</a></li>


        <li><a href="/praticiens-by-spe/1/A/psychologue/two/">Psychologue</a></li>


        <li><a href="/praticiens-by-spe/1/A/neurologue/one/">Neurologue</a></li>

		<li><a href="/praticiens-by-spe/list.php"> Toutes les spécialités</a></li>         


      </ul>
    </div>
    
    <div class="footer__sitemap--list fullwidth">
       
<div class="footer__sitemap--title">
        Recherche de professionnels de santé par nom
      </div>
      <ul class="footer__sitemap--urls">

                      <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/A/">A</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/B/">B</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/C/">C</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/D/">D</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/E/">E</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/F/">F</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/G/">G</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/H/">H</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/I/">I</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/J/">J</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/K/">K</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/L/">L</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/M/">M</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/N/">N</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/O/">O</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/P/">P</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/Q/">Q</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/R/">R</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/S/">S</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/T/">T</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/U/">U</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/V/">V</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/W/">W</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/X/">X</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/Y/">Y</li></a>
                        <li class="footer__sitemap--letter"><a href="/praticiens-by-name/1/Z/">Z</li></a>
            			      
						
						      </ul>
    </div>
    <div class="footer__sitemap--list">
           </div>

    
  </div>
  <div class="footer__links">
    <a href="https://lemedecin.fr/newversion/profile_mentions_legales.php">Mentions Légales</a> &nbsp;|&nbsp;
    <a href="https://lemedecin.fr/newversion/CGU_17062019.php">Conditions générales d'utilisation</a> &nbsp;|&nbsp;
    <a href="https://lemedecin.fr/newversion/POLITIQUE_17062019.php">Politique relative à la protection des données personnelles</a> &nbsp;|&nbsp;
    <a href="https://lemedecin.fr/newversion/contact_1new.php#/bastia/cabinet-du-dr-thomas-le-carrou/chirurgien-orthopediste/docteur-le-carrou-thomas/97602adf375b2cb39c4ba652a3e01498/pro/">Nous contacter</a> &nbsp;|&nbsp;
     
    © 2018 Lemedecin.fr, tous droits réservés.
  </div>
</footer>




 					  
					  					 
 
<!-- NEW PROFIL 3 JS -->

<!--<script src="/scripts/vendors/cookieconsent.min.js" type="text/javascript"></script>-->
<!--<script src="/scripts/vendors/slick.min.js" type="text/javascript"></script>-->
<script src="https://lemedecin.fr/newversion/js/teleconslist.js?version=5.9996" type="text/javascript"></script>
<script src="https://lemedecin.fr/newversion/js/newprofil.js?version=5.9996" type="text/javascript"></script>

<!-- Link to Google CDN's jQuery + jQueryUI; fall back to local -->
<!--<script src="/newversion/js/libs/jquery-2.1.1.min.js"></script>-->
<!--<script src="/newversion/js/libs/jquery-ui-1.12.1.min.js"></script>-->

  <script>
    $(function () {
      $('span#tohi').hide();
      $('span#telephonehide').hide();
    });
  </script>
    
<!-- BOOTSTRAP JS -->
<!--<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous" async></script>-->
		<!-- Your GOOGLE ANALYTICS CODE Below -->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-61291101-1', 'auto');
		  ga('send', 'pageview');
		
		</script>



	</body>

</html>
</body>

</html>